This site requires javascript to be enabled to fuction correctly


Knowledgebase
What should I do regarding Phase 2 as a PI of an approved Cycle 4 project?
03 August 2016 11:13 AM

In Cycle 4, PIs of approved projects will generate the Scheduling Blocks (SBs) needed for observing at ALMA before the Phase 2 deadline, set to 15 UT on September 15, 2016, following the steps described in the "Phase 2 Quick Start Guide".


Instructions for PIs in a nutshell:

  • Upon receiving the Helpdesk ticket informing you of the start of Phase 2 for your project (with Subject:"Cycle 4 Project 2016.1.0XXXX.Y Phase 2"), download your approved project from the archive with the latest version of the OT, that you can obtain from the Phase 2 web page in the ALMA Science Portal.
  • Verify that the targets, velocities and spectral set-ups in the Program tab (a copy of the Phase 1 Project tab) are indeed what you want to observe.
  • To generate all the SBs in one go, click on Science Plan in the project tree and select Generate Phase II SBs from all the Science Goals from the Tool menu.
  • Review your SBs following the guidelines given in the "User's Guide to ALMA Scheduling Blocks"
  • Validate your Phase 2 material (fourth button from the right in the tool bar or relevant entry in the File menu) and Submit Project (from the File menu) before the deadline. Multiple resubmissions before the deadline are possible.

Change requests:

  • Minor corrections in coordinates and sky frequencies can be made directly on the Science Goals (SGs) prior to SB generation.  
  • More substantial changes should be discussed first with the Contact Scientist (CS) via the Helpdesk. The CS will advise you whether a formal change request submission is required in order to implement the changes. Please review the ALMA Users' Policy document for the criteria of major and minor change requests.
  • In case of an approved change request, the Phase 2 Group (P2G) will create your SBs, that will be transmitted to you via your CS. Review your SBs and communicate your approval to the CS via the Helpdesk as soon as possible after the SBs have been made available to you.

It is strongly advised that all PIs read the "Phase 2 Quick Start Guide" and the "User's Guide to ALMA Scheduling Blocks" before the creation of their SBs.

For more details on Phase 2, see the Phase 2 web page in the ALMA Science Portal.

(0 vote(s))
This article was helpful
This article was not helpful

Comments (0)
Help Desk Software by Kayako Resolve